Untergeordnete Seiten
  • Linchpin Theme Plugin - FAQ
Zum Ende der Metadaten springen
Zum Anfang der Metadaten


Allgemeine Informationen


Was kostet das Linchpin Theme Plugin?

Informationen zu den Preisen des Linchpin Theme Plugins finden Sie auf dem Atlassian Marketplace.

Funktioniert das Linchpin Theme Plugin nur für Linchpin?

Nein, das Linchpin Theme Plugin ist auch für standard Confluence Instanzen geeignet.

Welche Confluence Versionen werden unterstützt?

Das Linchpin Theme Plugin kann auf allen Confluence Versionen ab 5.10.0 benutzt werden.

Wieso wird mir keine Konfiguration des Themes angezeigt?

Bitte überprüfen Sie, ob Sie Plugins von anderen Anbietern nutzen und diese sich gegebenenfalls auf die Einstellungen des Linchpin Theme Plugins auswirken. Deaktivieren Sie etwaige Plugins und testen Sie, ob das Problem weiterhin besteht.

Sollte dies der Fall sein, dann wenden Sie sich bitte an unseren Support: help@seibert-media.net

Das könnte Sie auch interessieren



Feature video



  • Keine Stichwörter